<!DOCTYPE html>
<html lang="en-US">
<head>
    
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>

<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>Home - to what place</title>
<script type="application/javascript">var QodefAjaxUrl = "https://www.towhatplace.com/wp-admin/admin-ajax.php"</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Food and travel from an Expat who can’t stay put."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.towhatplace.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Home - to what place" />
<meta property="og:description" content="Food and travel from an Expat who can’t stay put." />
<meta property="og:url" content="https://www.towhatplace.com/" />
<meta property="og:site_name" content="to what place" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Food and travel from an Expat who can’t stay put." />
<meta name="twitter:title" content="Home - to what place" />
<meta name="twitter:site" content="@towhatplace" />
<meta name="twitter:creator" content="@towhatplace" />
<meta name="google-site-verification" content="-FZIouL8TGsKLQN87ScJvsaBJm82J-VmXfSrhKK0tUk" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.towhatplace.com/#website","url":"https://www.towhatplace.com/","name":"to what place","description":"A colorful collection of travel, food and uncommon destinations","publisher":{"@id":"https://www.towhatplace.com/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.towhatplace.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.towhatplace.com/#webpage","url":"https://www.towhatplace.com/","inLanguage":"en-US","name":"Home - to what place","isPartOf":{"@id":"https://www.towhatplace.com/#website"},"about":{"@id":"https://www.towhatplace.com/#/schema/person/"},"datePublished":"2017-03-04T13:41:43+00:00","dateModified":"2019-07-10T12:16:42+00:00","description":"Food and travel from an Expat who can\u2019t stay put."}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="to what place &raquo; Feed" href="https://www.towhatplace.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="to what place &raquo; Comments Feed" href="https://www.towhatplace.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-125394712-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-125394712-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.towhatplace.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.towhatplace.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.towhatplace.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.towhatplace.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.towhatplace.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='coney-qodef-default-style-css'  href='https://www.towhatplace.com/wp-content/themes/coney/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='coney-qodef-modules-css'  href='https://www.towhatplace.com/wp-content/themes/coney/assets/css/modules.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='coney-qodef-modules-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qodef-font_awesome-css'  href='https://www.towhatplace.com/wp-content/themes/coney/assets/css/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-font_elegant-css'  href='https://www.towhatplace.com/wp-content/themes/coney/assets/css/elegant-icons/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-ion_icons-css'  href='https://www.towhatplace.com/wp-content/themes/coney/assets/css/ion-icons/css/ionicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='qodef-linea_icons-css'  href='https://www.towhatplace.com/wp-content/themes/coney/assets/css/linea-icons/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.towhatplace.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.towhatplace.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='coney-qodef-style-dynamic-css'  href='https://www.towhatplace.com/wp-content/themes/coney/assets/css/style_dynamic.css?ver=1574705917' type='text/css' media='all' />
<link rel='stylesheet' id='coney-qodef-modules-responsive-css'  href='https://www.towhatplace.com/wp-content/themes/coney/assets/css/modules-responsive.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='coney-qodef-style-dynamic-responsive-css'  href='https://www.towhatplace.com/wp-content/themes/coney/assets/css/style_dynamic_responsive.css?ver=1574705917' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.towhatplace.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='coney-qodef-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.towhatplace.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.towhatplace.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<link rel='https://api.w.org/' href='https://www.towhatplace.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.towhatplace.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.towhatplace.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.towhatplace.com/' />
<link rel="alternate" type="application/json+oembed" href="https://www.towhatplace.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.towhatplace.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.towhatplace.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.towhatplace.com%2F&#038;format=xml" />

<meta property="og:url" content="https://www.towhatplace.com/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Home"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="http://towhatplace.com/wp-content/themes/coney/assets/img/open_graph.jpg"/>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.towhatplace.com/wp-content/uploads/2018/12/cropped-twp-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.towhatplace.com/wp-content/uploads/2018/12/cropped-twp-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.towhatplace.com/wp-content/uploads/2018/12/cropped-twp-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.towhatplace.com/wp-content/uploads/2018/12/cropped-twp-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template page-template-blog-metro page-template-blog-metro-php page page-id-6 select-core-1.3 coney-ver-1.6.2 qodef-grid-1300 qodef-header-standard qodef-sticky-header-on-scroll-up qodef-default-mobile-header qodef-sticky-up-mobile-header qodef-dropdown-animate-height qodef-light-header wpb-js-composer js-comp-ver-6.0.3 vc_responsive qodef-fullscreen-search qodef-search-fade" itemscope itemtype="http://schema.org/WebPage">
    
    <div class="qodef-wrapper">
        <div class="qodef-wrapper-inner">
            <div class="qodef-fullscreen-search-holder">
    <div class="qodef-fullscreen-search-close-container">
        <div class="qodef-search-close-holder">
            <a class="qodef-fullscreen-search-close" href="javascript:void(0)">
                <span class="icon_close"></span>
            </a>
        </div>
    </div>
    <div class="qodef-fullscreen-search-table">
        <div class="qodef-fullscreen-search-cell">
            <div class="qodef-fullscreen-search-inner">
                <form action="https://www.towhatplace.com/" class="qodef-fullscreen-search-form" method="get">
                    <div class="qodef-form-holder">
                        <div class="qodef-form-holder-inner">
                            <div class="qodef-field-holder">
                                <input type="text" placeholder="Search for..." name="s" class="qodef-search-field" autocomplete="off"/>
                            </div>
                            <button type="submit" class="qodef-search-submit"><span class="icon_search "></span>
                            </button>
                            <div class="qodef-line"></div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<header class="qodef-page-header">
            <div class="qodef-menu-area qodef-menu-right">
		                <div class="qodef-vertical-align-containers">
            <div class="qodef-position-left">
                <div class="qodef-position-left-inner">
                    

    <div class="qodef-logo-wrapper">
        <a itemprop="url" href="https://www.towhatplace.com/" style="height: 26px;">
            <img itemprop="image" class="qodef-normal-logo" src="http://towhatplace.com/wp-content/uploads/2017/04/logo-white.png" width="389" height="52"  alt="logo"/>
			                <img itemprop="image" class="qodef-dark-logo" src="http://towhatplace.com/wp-content/uploads/2017/04/logo-black.png" width="389" height="52"  alt="dark logo"/>			                <img itemprop="image" class="qodef-light-logo" src="http://towhatplace.com/wp-content/uploads/2017/04/logo-white.png" width="389" height="52"  alt="light logo"/>			        </a>
    </div>

                                    </div>
            </div>
			            <div class="qodef-position-right">
                <div class="qodef-position-right-inner">
											
<nav class="qodef-main-menu qodef-drop-down qodef-default-nav">
    <ul id="menu-main" class="clearfix"><li id="nav-menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.towhatplace.com/miniguides/" class=""><span class="item_outer"><span class="item_text">Mini Guides</span></span></a></li>
<li id="nav-menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.towhatplace.com/features/" class=""><span class="item_outer"><span class="item_text">Features</span></span></a></li>
<li id="nav-menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.towhatplace.com/about/" class=""><span class="item_outer"><span class="item_text">About</span></span></a></li>
<li id="nav-menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.towhatplace.com/contact/" class=""><span class="item_outer"><span class="item_text">Contact</span></span></a></li>
</ul></nav>

					                    
        <a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#ccc" style="color: #fff;;font-size: 16px;margin: 0 0 0 16px;" href="https://www.instagram.com/towhatplace/" target="_blank">
			<i class="qodef-social-icon-widget fa fa-instagram"></i>			        </a>
		
        <a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#ccc" style="color: #fff;;font-size: 16px;margin: 0 0 0 6px;" href="https://www.facebook.com/towhatplace/" target="_blank">
			<i class="qodef-social-icon-widget fa fa-facebook"></i>			        </a>
		
        <a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#ccc" style="color: #fff;;font-size: 16px;margin: 0 0 0 6px;" href="https://www.pinterest.com/towhatplace/" target="_blank">
			<i class="qodef-social-icon-widget fa fa-pinterest"></i>			        </a>
		
        <a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#ccc" style="color: #fff;;font-size: 16px;margin: 0 0 0 6px;" href="https://twitter.com/towhatplace" target="_blank">
			<i class="qodef-social-icon-widget fa fa-twitter"></i>			        </a>
		
	    <div data-hover-color="#666" style="font-size: 16px;color: #fff;"		    class="qodef-search-opener qodef-icon-has-hover" >
            <div class="qodef-search-opener-wrapper">
                                <span class="qodef-search-icon">
                    <span aria-hidden="true" class="qodef-icon-font-elegant icon_search "></span>                </span>
            </div>
	    </div>
                    </div>
            </div>
        </div>
            </div>
        
<div class="qodef-sticky-header qodef-menu-right">
        <div class="qodef-sticky-holder">
            <div class="qodef-grid">
                        <div class=" qodef-vertical-align-containers">
                <div class="qodef-position-left">
                    <div class="qodef-position-left-inner">
                        

    <div class="qodef-logo-wrapper">
        <a itemprop="url" href="https://www.towhatplace.com/" style="height: 26px;">
            <img itemprop="image" class="qodef-normal-logo" src="http://towhatplace.com/wp-content/uploads/2017/04/logo-black.png" width="389" height="52"  alt="logo"/>
			                <img itemprop="image" class="qodef-dark-logo" src="http://towhatplace.com/wp-content/uploads/2017/04/logo-black.png" width="389" height="52"  alt="dark logo"/>			                <img itemprop="image" class="qodef-light-logo" src="http://towhatplace.com/wp-content/uploads/2017/04/logo-white.png" width="389" height="52"  alt="light logo"/>			        </a>
    </div>

                                            </div>
                </div>
                                <div class="qodef-position-right">
                    <div class="qodef-position-right-inner">
                                                    
<nav class="qodef-main-menu qodef-drop-down qodef-sticky-nav">
    <ul id="menu-main-1" class="clearfix"><li id="sticky-nav-menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.towhatplace.com/miniguides/" class=""><span class="item_outer"><span class="item_text">Mini Guides</span><span class="plus"></span></span></a></li>
<li id="sticky-nav-menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.towhatplace.com/features/" class=""><span class="item_outer"><span class="item_text">Features</span><span class="plus"></span></span></a></li>
<li id="sticky-nav-menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.towhatplace.com/about/" class=""><span class="item_outer"><span class="item_text">About</span><span class="plus"></span></span></a></li>
<li id="sticky-nav-menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.towhatplace.com/contact/" class=""><span class="item_outer"><span class="item_text">Contact</span><span class="plus"></span></span></a></li>
</ul></nav>

                                                                    </div>
                </div>
            </div>
                    </div>
            </div>
    </div>

</header>


<header class="qodef-mobile-header">
    <div class="qodef-mobile-header-inner">
                <div class="qodef-mobile-header-holder">
            <div class="qodef-grid">
                <div class="qodef-vertical-align-containers">
                                            <div class="qodef-mobile-menu-opener">
                            <a href="javascript:void(0)">
                                <div class="qodef-mo-icon-holder">
                                    <i class="fa fa-bars" aria-hidden="true"></i>
                                                                            <h6 class="qodef-mobile-menu-text">Menu</h6>
                                                                    </div>
                            </a>
                        </div>
                                                                <div class="qodef-position-center">
                            <div class="qodef-position-center-inner">
                                

    <div class="qodef-mobile-logo-wrapper">
        <a itemprop="url" href="https://www.towhatplace.com/" style="height: 50px">
            <img itemprop="image" src="http://www.towhatplace.com/wp-content/uploads/2017/11/to-what-place_v1_single-row_W.png" width="200" height="100"  alt="mobile logo"/>
        </a>
    </div>

                            </div>
                        </div>
                                        <div class="qodef-position-right">
                        <div class="qodef-position-right-inner">
                                                    </div>
                    </div>
                </div> <!-- close .qodef-vertical-align-containers -->
            </div>
        </div>
        
    <nav class="qodef-mobile-nav" role="navigation" aria-label="Mobile Menu">
        <div class="qodef-grid">
			<ul id="menu-main-2" class=""><li id="mobile-menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.towhatplace.com/miniguides/" class=""><span>Mini Guides</span></a></li>
<li id="mobile-menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.towhatplace.com/features/" class=""><span>Features</span></a></li>
<li id="mobile-menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.towhatplace.com/about/" class=""><span>About</span></a></li>
<li id="mobile-menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.towhatplace.com/contact/" class=""><span>Contact</span></a></li>
</ul>        </div>
    </nav>

            </div>
</header> <!-- close .qodef-mobile-header -->

	
	        <a id='qodef-back-to-top' href='#'>
    <span class="qodef-icon-stack">
        <i class="qodef-icon-font-awesome fa fa-chevron-up "></i>    </span>
</a>
	        
            <div class="qodef-content" style="margin-top: -85px">
                <div class="qodef-content-inner">	<div class="qodef-slider">
		<div class="qodef-slider-inner">
			<link href="https://fonts.googleapis.com/css?family=Poppins:700" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_2_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="specific_posts" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8.3 fullwidth mode -->
	<div id="rev_slider_2_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-2929" data-transition="slidehorizontal" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="400"  data-thumb="https://www.towhatplace.com/wp-content/uploads/2019/03/Bogota_160903-0290-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Bogotá, the Lively City with a Bad Reputation" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Bogotá is a vibrant city with art, culture and some seriously good cocktails.">
		<!-- MAIN IMAGE -->
		<img src="https://www.towhatplace.com/wp-content/uploads/2019/03/Bogota_160903-0290.jpg"  alt="Best of Bogotá Bogota Colombia Bad Reputation Huerta Bar Coctelería Cocktails © Erika Pineros" title="Best of Bogotá Bogota Colombia Bad Reputation Huerta Bar Coctelería Cocktails © Erika Pineros"  width="1500" height="1000" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption     rev_group" 
			 id="slide-2929-layer-2" 
			 data-x="['left','left','left','left']" data-hoffset="['100','100','100','100']" 
			 data-y="['middle','middle','middle','middle']" data-voffset="['0','0','0','0']" 
						data-width="100%"
			data-height="200"
			data-whitespace="normal"
 
			data-type="group" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-margintop="[0,0,0,0]"
			data-marginright="[0,0,0,0]"
			data-marginbottom="[0,0,0,0]"
			data-marginleft="[0,0,0,0]"
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 200px; max-width: 200px; white-space: normal; font-size: 20px; line-height: 22px; font-weight: 400; color: rgba(255,255,255,1);">
		<!-- LAYER NR. 2 -->
		<a class="tp-caption   tp-resizeme" 
 href="https://www.towhatplace.com/features/best-bogota-colombia-bad-reputation/" target="_self"			 id="slide-2929-layer-1" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['80','80','80','80']" 
						data-width="974"
			data-height="48"
			data-whitespace="normal"
 
			data-type="text" 
			data-actions=''
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":"+0","speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-margintop="[0,0,0,0]"
			data-marginright="[0,0,0,0]"
			data-marginbottom="[0,0,0,0]"
			data-marginleft="[0,0,0,0]"
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 974px; max-width: 974px; max-width: 48px; max-width: 48px; white-space: normal; font-size: 45px; line-height: 45px; font-weight: 700; color: rgba(255,255,255,1);font-family:Poppins;text-decoration: none;">Bogotá, the Lively City with a Bad Reputation </a>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-2929-layer-3" 
			 data-x="['left','left','left','left']" data-hoffset="['0','0','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['33','33','33','33']" 
						data-width="100%"
			data-height="none"
			data-whitespace="normal"
			data-visibility="['on','on','off','off']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":"+0","speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-margintop="[0,0,0,0]"
			data-marginright="[0,0,0,0]"
			data-marginbottom="[0,0,0,0]"
			data-marginleft="[0,0,0,0]"
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7; min-width: 100%px; max-width: 100%px; white-space: normal; font-size: 20px; line-height: 22px; font-weight: 700; color: rgba(255,255,255,1);font-family:Poppins;"><a href="https://www.towhatplace.com/category/features/" title="View all posts in Features" rel="category tag">Features</a> </div>
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_2_1', responsiveLevels: [1240,1024,1024,1024], gridwidth: [1240,1024,1024,1024], gridheight: [600,768,768,768], sliderLayout: 'fullwidth'});
			
var revapi2,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_2_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_2_1");
	}else{
		revapi2 = tpj("#rev_slider_2_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.towhatplace.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"fullwidth",
			dottedOverlay:"none",
			delay:3000,
			navigation: {
				onHoverStop:"off",
			},
			responsiveLevels:[1240,1024,1024,1024],
			visibilityLevels:[1240,1024,1024,1024],
			gridwidth:[1240,1024,1024,1024],
			gridheight:[600,768,768,768],
			lazyType:"none",
			shadow:0,
			spinner:"off",
			stopLoop:"on",
			stopAfterLoops:0,
			stopAtSlide:1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER -->		</div>
	</div>
    <div class="qodef-full-width">
                <div class="qodef-full-width-inner">
            <div class="qodef-columns-wrapper qodef-content-columns-100 qodef-columns-normal-space">
	<div class="qodef-columns-inner">
	    <div class="qodef-column-content qodef-column-content1">
		    <div class="qodef-blog-holder qodef-blog-metro qodef-blog-pagination-standard qodef-masonry-images-fixed qodef-blog-type-masonry qodef-blog-four-columns qodef-blog-no-space qodef-blog-masonry-full-width qodef-blog-animate-cycle" data-blog-type= metro data-next-page= 2 data-max-num-pages= 1 data-post-number= 12 data-excerpt-length= 40 data-category= frontpage >
    <div class="qodef-blog-holder-inner">
        <div class="qodef-blog-masonry-grid-sizer"></div>
        <div class="qodef-blog-masonry-grid-gutter"></div>
        <article id="post-3189" class="qodef-post-has-media qodef-post-size-default post-3189 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-frontpage tag-africa tag-culture tag-food tag-marrakech tag-morocco">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/unique-things-to-do-in-marrakech-food-experiences/" title="Unique Things to Do in Marrakech for Foodies">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/06/Mechoui-Alley-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="Unique Things to Do in Marrakech Medina Mechoui Alley Lamb Moroccan Food Experience" srcset="https://www.towhatplace.com/wp-content/uploads/2019/06/Mechoui-Alley-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2019/06/Mechoui-Alley-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2019/06/Mechoui-Alley-1100x1100.jpg 1100w, https://www.towhatplace.com/wp-content/uploads/2019/06/Mechoui-Alley-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/features/unique-things-to-do-in-marrakech-food-experiences/" title="Unique Things to Do in Marrakech for Foodies"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/06/">
    
        June 3, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/features/" rel="category tag">Features</a>, <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/unique-things-to-do-in-marrakech-food-experiences/" title="Unique Things to Do in Marrakech for Foodies">
            Unique Things to Do in Marrakech for Foodies            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/features/unique-things-to-do-in-marrakech-food-experiences/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article><article id="post-3319" class="qodef-post-has-media qodef-post-size-default post-3319 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-frontpage tag-asia tag-bangkok tag-food tag-thailand">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/culinary-journey-bangkok-chinatown-yaowarat-road/" title="A Culinary Journey through Bangkok&#8217;s Chinatown">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/07/Chinatown-Bangkok-Durian-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="Yaowarat Road Bangkok Chinatown Street Food Durian Night Market" srcset="https://www.towhatplace.com/wp-content/uploads/2019/07/Chinatown-Bangkok-Durian-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2019/07/Chinatown-Bangkok-Durian-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2019/07/Chinatown-Bangkok-Durian-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/features/culinary-journey-bangkok-chinatown-yaowarat-road/" title="A Culinary Journey through Bangkok&#8217;s Chinatown"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/05/">
    
        May 28, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/features/" rel="category tag">Features</a>, <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/culinary-journey-bangkok-chinatown-yaowarat-road/" title="A Culinary Journey through Bangkok&#8217;s Chinatown">
            A Culinary Journey through Bangkok&#8217;s Chinatown            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/features/culinary-journey-bangkok-chinatown-yaowarat-road/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article><article id="post-3027" class="qodef-post-has-media qodef-post-size-large-width post-3027 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-frontpage tag-copenhagen tag-denmark tag-europe tag-food">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/best-danish-junk-food-candy-chocolate-licorice/" title="A Guide to Danish Junk Food">
                            <img width="1100" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/03/Danish-Junk-Food-2-1100x550.jpg" class="attachment-coney_qodef_landscape size-coney_qodef_landscape wp-post-image" alt="Best Danish Junk Food_Popular Candy Licorice in Denmark" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/features/best-danish-junk-food-candy-chocolate-licorice/" title="A Guide to Danish Junk Food"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/03/">
    
        March 21, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/features/" rel="category tag">Features</a>, <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/best-danish-junk-food-candy-chocolate-licorice/" title="A Guide to Danish Junk Food">
            A Guide to Danish Junk Food            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/features/best-danish-junk-food-candy-chocolate-licorice/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article><article id="post-24" class="qodef-post-has-media qodef-post-size-large-width post-24 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-frontpage tag-bogota tag-colombia tag-culture tag-south-america">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/where-to-play-tejo-bogota-colombia/" title="Tejo, the Explosive Game You Have to Play">
                            <img width="1100" height="550" src="https://www.towhatplace.com/wp-content/uploads/2017/10/Bogota_160903-0169-1100x550.jpg" class="attachment-coney_qodef_landscape size-coney_qodef_landscape wp-post-image" alt="Where to play tejo Bogota Colombia_Club de Tejo la 76" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/features/where-to-play-tejo-bogota-colombia/" title="Tejo, the Explosive Game You Have to Play"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/02/">
    
        February 7, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/features/" rel="category tag">Features</a>, <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/where-to-play-tejo-bogota-colombia/" title="Tejo, the Explosive Game You Have to Play">
            Tejo, the Explosive Game You Have to Play            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/features/where-to-play-tejo-bogota-colombia/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article><article id="post-2742" class="qodef-post-has-media qodef-post-size-default post-2742 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-frontpage tag-bolivia tag-food tag-la-paz tag-south-america">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/where-to-eat-gustu-restaurant-la-paz-bolivia/" title="Taste Bolivian &#8216;Alta Cocina&#8217; at Restaurant Gustu">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/01/Gustu-Restaurant_Best-Restaurants-in-La-Paz-Bolivia-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="Gustu Restaurant Best Restaurants in La Paz Bolivia_Where to Eat Layover Tasting Menu Dessert" srcset="https://www.towhatplace.com/wp-content/uploads/2019/01/Gustu-Restaurant_Best-Restaurants-in-La-Paz-Bolivia-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2019/01/Gustu-Restaurant_Best-Restaurants-in-La-Paz-Bolivia-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2019/01/Gustu-Restaurant_Best-Restaurants-in-La-Paz-Bolivia-1100x1100.jpg 1100w, https://www.towhatplace.com/wp-content/uploads/2019/01/Gustu-Restaurant_Best-Restaurants-in-La-Paz-Bolivia-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/features/where-to-eat-gustu-restaurant-la-paz-bolivia/" title="Taste Bolivian &#8216;Alta Cocina&#8217; at Restaurant Gustu"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/01/">
    
        January 25, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/features/" rel="category tag">Features</a>, <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/where-to-eat-gustu-restaurant-la-paz-bolivia/" title="Taste Bolivian &#8216;Alta Cocina&#8217; at Restaurant Gustu">
            Taste Bolivian &#8216;Alta Cocina&#8217; at Restaurant Gustu            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/features/where-to-eat-gustu-restaurant-la-paz-bolivia/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article><article id="post-1666" class="qodef-post-has-media qodef-post-size-default post-1666 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-frontpage tag-asia tag-borneo tag-food tag-malaysia">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/a-night-at-the-waterfront-seafood-market-in-kota-kinabalu/" title="A Night at the Kota Kinabalu Seafood Market">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2018/05/KK-Night-Market_Snapper-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="" srcset="https://www.towhatplace.com/wp-content/uploads/2018/05/KK-Night-Market_Snapper-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2018/05/KK-Night-Market_Snapper-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2018/05/KK-Night-Market_Snapper-1100x1100.jpg 1100w, https://www.towhatplace.com/wp-content/uploads/2018/05/KK-Night-Market_Snapper-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/features/a-night-at-the-waterfront-seafood-market-in-kota-kinabalu/" title="A Night at the Kota Kinabalu Seafood Market"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2018/04/">
    
        April 20, 2018        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/features/" rel="category tag">Features</a>, <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/a-night-at-the-waterfront-seafood-market-in-kota-kinabalu/" title="A Night at the Kota Kinabalu Seafood Market">
            A Night at the Kota Kinabalu Seafood Market            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/features/a-night-at-the-waterfront-seafood-market-in-kota-kinabalu/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article><article id="post-1618" class="qodef-post-has-media qodef-post-size-default post-1618 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-frontpage tag-europe tag-food tag-italy tag-milan">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/inside-the-lavazza-coffee-design-experience/" title="Inside the Lavazza Coffee Design Experience in Milan">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2018/05/Lavazza-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="Lavazza Flagship_Coffee Design Experience in Milan" srcset="https://www.towhatplace.com/wp-content/uploads/2018/05/Lavazza-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2018/05/Lavazza-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2018/05/Lavazza-1100x1100.jpg 1100w, https://www.towhatplace.com/wp-content/uploads/2018/05/Lavazza-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/features/inside-the-lavazza-coffee-design-experience/" title="Inside the Lavazza Coffee Design Experience in Milan"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2018/04/">
    
        April 7, 2018        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/features/" rel="category tag">Features</a>, <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/inside-the-lavazza-coffee-design-experience/" title="Inside the Lavazza Coffee Design Experience in Milan">
            Inside the Lavazza Coffee Design Experience in Milan            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/features/inside-the-lavazza-coffee-design-experience/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article><article id="post-46" class="qodef-post-has-media qodef-post-size-large-width post-46 post type-post status-publish format-standard has-post-thumbnail hentry category-frontpage">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/frontpage/the-mini-guides-what-to-do-in-dar-es-salaam/" title="The Mini Guides: What to Do in Dar es Salaam">
                            <img width="1100" height="550" src="https://www.towhatplace.com/wp-content/uploads/2017/03/Tanzania_Hiking-1100x550.jpg" class="attachment-coney_qodef_landscape size-coney_qodef_landscape wp-post-image" alt="What to do in Dar es Salaam Tanzania_Dar es Salaam Travel Guide" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/frontpage/the-mini-guides-what-to-do-in-dar-es-salaam/" title="The Mini Guides: What to Do in Dar es Salaam"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2017/03/">
    
        March 18, 2017        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/frontpage/the-mini-guides-what-to-do-in-dar-es-salaam/" title="The Mini Guides: What to Do in Dar es Salaam">
            The Mini Guides: What to Do in Dar es Salaam            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/frontpage/the-mini-guides-what-to-do-in-dar-es-salaam/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article><article id="post-43" class="qodef-post-has-media qodef-post-size-default post-43 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-frontpage tag-food tag-lima tag-peru tag-south-america">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/conozca-tu-camu-camu-getting-acquainted-with-peruvian-fruits/" title="Conozca tu Camu Camu, Getting Acquainted with Peruvian Fruit">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2017/03/Lucuma-fruit_Lima-Peru_Mercado-de-Frutas-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="" srcset="https://www.towhatplace.com/wp-content/uploads/2017/03/Lucuma-fruit_Lima-Peru_Mercado-de-Frutas-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2017/03/Lucuma-fruit_Lima-Peru_Mercado-de-Frutas-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2017/03/Lucuma-fruit_Lima-Peru_Mercado-de-Frutas-1100x1100.jpg 1100w, https://www.towhatplace.com/wp-content/uploads/2017/03/Lucuma-fruit_Lima-Peru_Mercado-de-Frutas-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>

            <a class="qodef-post-link-overlay" itemprop="url" href="https://www.towhatplace.com/features/conozca-tu-camu-camu-getting-acquainted-with-peruvian-fruits/" title="Conozca tu Camu Camu, Getting Acquainted with Peruvian Fruit"></a>

        <div class="qodef-post-info">
            <div class="qodef-post-top-section">
                <div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2017/11/">
    
        November 26, 2017        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>                <div class="qodef-post-info-category">
    <a href="https://www.towhatplace.com/category/features/" rel="category tag">Features</a>, <a href="https://www.towhatplace.com/category/frontpage/" rel="category tag">Frontpage</a></div>            </div>
            <div class="qodef-post-text-main">
            
<h4 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/conozca-tu-camu-camu-getting-acquainted-with-peruvian-fruits/" title="Conozca tu Camu Camu, Getting Acquainted with Peruvian Fruit">
            Conozca tu Camu Camu, Getting Acquainted with Peruvian Fruit            </a>
    </h4>            </div>
            <div class="qodef-post-info-bottom">
                <div class="qodef-post-read-more-button">
	<a itemprop="url" href="https://www.towhatplace.com/features/conozca-tu-camu-camu-getting-acquainted-with-peruvian-fruits/" target="_self"  class="qodef-btn qodef-btn-medium qodef-btn-solid qodef-blog-list-button"  >    <span class="qodef-btn-text">Read more</span>    </a></div>
            </div>
        </div>

</article>    </div>
    </div>	    </div>
			</div>
</div>        </div>
            </div>
</div> <!-- close div.content_inner -->
	</div>  <!-- close div.content -->
					<footer class="qodef-page-footer">
				<div class="qodef-footer-top-holder">
	<div class="qodef-footer-top-inner qodef-grid">
		<div class="qodef-columns-wrapper qodef-footer-top-alignment-left qodef-content-columns-four  qodef-columns-normal-space">
			<div class="qodef-columns-inner">
									<div class="qodef-column-content qodef-column-content1">
						<div id="text-4" class="widget qodef-footer-column-1 widget_text"><div class="qodef-widget-title-holder"><h6 class="qodef-widget-title">Keep in touch</h6></div>			<div class="textwidget"></div>
		</div>
        <a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#ccc" style="color: #fff;;font-size: 20px" href="https://www.instagram.com/towhatplace/" target="_blank">
			<i class="qodef-social-icon-widget fa fa-instagram"></i>			        </a>
		
        <a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#ccc" style="color: #fff;;font-size: 20px;margin: 0 0 0 10px;" href="https://www.facebook.com/towhatplace/" target="_blank">
			<i class="qodef-social-icon-widget fa fa-facebook"></i>			        </a>
		
        <a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#ccc" style="color: #fff;;font-size: 20px;margin: 0 0 0 10px;" href="https://www.pinterest.com/towhatplace/" target="_blank">
			<i class="qodef-social-icon-widget fa fa-pinterest"></i>			        </a>
		
        <a class="qodef-social-icon-widget-holder qodef-icon-has-hover" data-hover-color="#ccc" style="color: #fff;;font-size: 20px;margin: 0 0 0 10px;" href="https://twitter.com/towhatplace" target="_blank">
			<i class="qodef-social-icon-widget fa fa-twitter"></i>			        </a>
							</div>
									<div class="qodef-column-content qodef-column-content2">
						<div class="widget qodef-blog-list-widget"><div class="qodef-widget-title-holder"><h6 class="qodef-widget-title">Latest posts</h6></div><div class="qodef-blog-list-holder qodef-bl-simple qodef-bl-one-column qodef-bl-normal-space qodef-bl-pag-no-pagination"  data-type="simple" data-number-of-posts="5" data-number-of-columns="1" data-space-between-columns="normal" data-category="features" data-order-by="date" data-order="DESC" data-image-size="full" data-title-tag="h5" data-excerpt-length="90" data-post-info-image="yes" data-post-info-author="no" data-post-info-date="yes" data-post-info-category="yes" data-post-info-comments="no" data-post-info-like="no" data-post-excerpt-section="yes" data-post-info-excerpt="yes" data-post-info-read-more="yes" data-post-info-share="yes" data-pagination-type="no-pagination" data-section-title="no" data-section-title-tag="h6" data-max-num-pages="9" data-next-page="2">
    <div class="qodef-bl-wrapper">
		        <ul class="qodef-blog-list">
			<li class="qodef-bl-item clearfix">
	<div class="qodef-bli-inner">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/what-its-like-to-attend-the-saveur-blog-awards/" title="What It&#8217;s Like to Attend the SAVEUR Blog Awards">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/11/Rhinegeist-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="The SAVEUR Blog Awards Cincinnati 2019" srcset="https://www.towhatplace.com/wp-content/uploads/2019/11/Rhinegeist-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2019/11/Rhinegeist-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2019/11/Rhinegeist-1100x1100.jpg 1100w, https://www.towhatplace.com/wp-content/uploads/2019/11/Rhinegeist-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>
		
		<div class="qodef-bli-content">
            
<h5 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/what-its-like-to-attend-the-saveur-blog-awards/" title="What It&#8217;s Like to Attend the SAVEUR Blog Awards">
            What It&#8217;s Like to Attend the SAVEUR Blog Awards            </a>
    </h5>			<div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/11/">
    
        November 30, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>		</div>
	</div>
</li><li class="qodef-bl-item clearfix">
	<div class="qodef-bli-inner">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/marsaxlokk-sunday-market-the-maltese-food-hub/" title="Marsaxlokk Sunday Market, the Maltese Food Hub">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/11/Cannoli-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="Marsaxlokk Sunday Market Malta Things to Do Maltese Food Pastry Cannoli" srcset="https://www.towhatplace.com/wp-content/uploads/2019/11/Cannoli-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2019/11/Cannoli-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2019/11/Cannoli-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>
		
		<div class="qodef-bli-content">
            
<h5 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/marsaxlokk-sunday-market-the-maltese-food-hub/" title="Marsaxlokk Sunday Market, the Maltese Food Hub">
            Marsaxlokk Sunday Market, the Maltese Food Hub            </a>
    </h5>			<div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/10/">
    
        October 18, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>		</div>
	</div>
</li><li class="qodef-bl-item clearfix">
	<div class="qodef-bli-inner">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/a-day-trip-to-malmo-from-copenhagen/" title="What to Do During a Day Trip to Malmö">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4561-2-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="Day Trip to Malmö Sweden_Copenhagen to Malmö_Things to Do in Malmö_Gamla Staden Apoteket Lejonet Gamla Staden" srcset="https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4561-2-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4561-2-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4561-2-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>
		
		<div class="qodef-bli-content">
            
<h5 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/a-day-trip-to-malmo-from-copenhagen/" title="What to Do During a Day Trip to Malmö">
            What to Do During a Day Trip to Malmö            </a>
    </h5>			<div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/09/">
    
        September 6, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>		</div>
	</div>
</li><li class="qodef-bl-item clearfix">
	<div class="qodef-bli-inner">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/koldskal-danish-buttermilk-soup-kammerjunker-summer/" title="Nothing Says Summer in Denmark like Koldskål">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4387-3-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="What is Koldskål Buttermilk Soup_Danish Cold Buttermilk Soup" srcset="https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4387-3-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4387-3-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4387-3-1100x1100.jpg 1100w, https://www.towhatplace.com/wp-content/uploads/2019/09/IMG_4387-3-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>
		
		<div class="qodef-bli-content">
            
<h5 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/koldskal-danish-buttermilk-soup-kammerjunker-summer/" title="Nothing Says Summer in Denmark like Koldskål">
            Nothing Says Summer in Denmark like Koldskål            </a>
    </h5>			<div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/07/">
    
        July 15, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>		</div>
	</div>
</li><li class="qodef-bl-item clearfix">
	<div class="qodef-bli-inner">
        
	<div class="qodef-post-image">
        		    <a itemprop="url" href="https://www.towhatplace.com/features/best-danish-ice-cream-in-copenhagen/" title="The Best Danish Ice Cream to Cool Down in Copenhagen">
                            <img width="550" height="550" src="https://www.towhatplace.com/wp-content/uploads/2019/07/Best-Ice-Cream-Copenhagen_Danish-Ice-Cream-Munchies-II-550x550.jpg" class="attachment-coney_qodef_square size-coney_qodef_square wp-post-image" alt="Best Ice Cream Copenhagen_Danish Ice Cream Munchies II" srcset="https://www.towhatplace.com/wp-content/uploads/2019/07/Best-Ice-Cream-Copenhagen_Danish-Ice-Cream-Munchies-II-550x550.jpg 550w, https://www.towhatplace.com/wp-content/uploads/2019/07/Best-Ice-Cream-Copenhagen_Danish-Ice-Cream-Munchies-II-150x150.jpg 150w, https://www.towhatplace.com/wp-content/uploads/2019/07/Best-Ice-Cream-Copenhagen_Danish-Ice-Cream-Munchies-II-680x680.jpg 680w" sizes="(max-width: 550px) 100vw, 550px" />                		    </a>
        	</div>
		
		<div class="qodef-bli-content">
            
<h5 itemprop="name" class="entry-title qodef-post-title">
            <a itemprop="url" href="https://www.towhatplace.com/features/best-danish-ice-cream-in-copenhagen/" title="The Best Danish Ice Cream to Cool Down in Copenhagen">
            The Best Danish Ice Cream to Cool Down in Copenhagen            </a>
    </h5>			<div itemprop="dateCreated" class="qodef-post-info-date entry-date published updated">
            <a itemprop="url" href="https://www.towhatplace.com/2019/07/">
    
        July 1, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>		</div>
	</div>
</li>        </ul>
    </div>
	</div></div>					</div>
									<div class="qodef-column-content qodef-column-content3">
						<div id="qodef_instagram_widget-2" class="widget qodef-footer-column-3 widget_qodef_instagram_widget"><div class="qodef-widget-title-holder"><h6 class="qodef-widget-title">Instagram</h6></div></div><div id="text-8" class="widget qodef-footer-column-3 widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_3406479883#6" data-res="thumb" data-cols="2" data-num="6" data-shortcode-atts="{}" >
<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/towhatplace" target="_blank" rel="noopener noreferrer" title="@towhatplace" class="sbi_header_link"></p>
<div class="sbi_header_text sbi_no_bio">
<h3 >towhatplace</h3>
</p></div>
<div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/44924899_263863120909280_4829252564673363968_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aWSVeVsK9ZIAX9vr10F&amp;oh=d8f39a04f5d4d506c9023a99c09f9be2&amp;oe=5EA3152C">
<div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
<p>            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/44924899_263863120909280_4829252564673363968_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=aWSVeVsK9ZIAX9vr10F&#038;oh=d8f39a04f5d4d506c9023a99c09f9be2&#038;oe=5EA3152C" alt="" width="50" height="50">
        </div>
<p>    </a>
</div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2200408406373036955_3406479883" data-date="1576529144">
<div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6Ja8mOpfOb/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/79907075_527998847796140_2192121864286321324_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=QbXgDFcT3nAAX96b8Kr&#038;oh=0f4a850d3cf17a6e6f1ae2bd714f5aa4&#038;oe=5E8DD3DB" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/79907075_527998847796140_2192121864286321324_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QbXgDFcT3nAAX96b8Kr&amp;oh=e7dfd7be98949abca2b6004b2ae947be&amp;oe=5EA9417C&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/79907075_527998847796140_2192121864286321324_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QbXgDFcT3nAAX96b8Kr&amp;oh=f6e77678f15876a3ac90fa98c0f292bc&amp;oe=5EAC7E8C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/79907075_527998847796140_2192121864286321324_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QbXgDFcT3nAAX96b8Kr&amp;oh=0f4a850d3cf17a6e6f1ae2bd714f5aa4&amp;oe=5E8DD3DB&quot;}"><br />
            <span class="sbi-screenreader">Instagram post 2200408406373036955_3406479883</span><br />
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.towhatplace.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Birthday dinner. 👸🏾 Because there’s nowhere I’d rather be than with this iridescent smoked monkfish @restaurantalouette.
.
.
.
.
.
.
.
.
.
.
.
____
#hbdtome🎉 #tastemademedoit #whenindenmark #newnordic #artofplating #restaurantalouette #michelinstars #gastronogram #scandinaviancuisine #copenhagenfood #storyofmytable #lpfood #copenhagenfoodie #scandinavianfood #onthetable #appeititejournal #danishfood #towhatplace"><br />
        </a>
    </div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2196507460828107238_3406479883" data-date="1576064115">
<div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B57j-XlJ5Hm/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73361723_185090895996298_4132267337715711512_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=pe5Da1tIiqsAX-qal4M&#038;oh=598e93282e961f337768401043dcf6b4&#038;oe=5EAD856B" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/73361723_185090895996298_4132267337715711512_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pe5Da1tIiqsAX-qal4M&amp;oh=5cd25709a9162253af42465177d4eaf1&amp;oe=5E95BACC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/73361723_185090895996298_4132267337715711512_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pe5Da1tIiqsAX-qal4M&amp;oh=374c8b85d95f77d11924c953a822e9fc&amp;oe=5E8EFD3C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/73361723_185090895996298_4132267337715711512_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pe5Da1tIiqsAX-qal4M&amp;oh=598e93282e961f337768401043dcf6b4&amp;oe=5EAD856B&quot;}"><br />
            <span class="sbi-screenreader">Instagram post 2196507460828107238_3406479883</span><br />
            	                    <img src="https://www.towhatplace.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Golden kanelsnurrer (cinnamon twirls) spiced with cardamom and made during a @cphcookingclass session. I had the pleasure of watching how they‘re made for @scandinaviastandard, and the greater joy of eating them.
.
.
.
.
.
.
.
.
.
.
.
____
#whenindenmark #kanelsnurrer #wienerbrød #puffpastry #damnthatsdelish #cphcookingclass #copenhagenfoodie #cinnamonswirls #damnthatsdelish #wienerbröd #foodblogeats #bakingaddiction #dametravelerfoodie #appetitejournal #culturetripfood #travelfoodie #bestofcopenhagen #travelfoodlove #eatprettythings #eattheworld #copenhagenfood #saveurmag #towhatplace"><br />
        </a>
    </div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2195314464128271155_3406479883" data-date="1575921899">
<div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B53Ut-0pIMz/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74657587_156187659064668_3592094804877192874_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=EE_h4MXxIA0AX9aLzDX&#038;oh=824fadfcc80798d6cd37e2d4ec110506&#038;oe=5E9A55D9" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/74657587_156187659064668_3592094804877192874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EE_h4MXxIA0AX9aLzDX&amp;oh=7f7764e2daf75e47c37e2fbd0fcb8c76&amp;oe=5EB2B57E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/74657587_156187659064668_3592094804877192874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EE_h4MXxIA0AX9aLzDX&amp;oh=c275e818e0c8d8715da53606a4c16573&amp;oe=5EA1798E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74657587_156187659064668_3592094804877192874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EE_h4MXxIA0AX9aLzDX&amp;oh=824fadfcc80798d6cd37e2d4ec110506&amp;oe=5E9A55D9&quot;}"><br />
            <span class="sbi-screenreader">Instagram post 2195314464128271155_3406479883</span><br />
            	                    <img src="https://www.towhatplace.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@banana_cph is a food concept with a single mission: to make delicious sweet treats out of bananas that would otherwise be discarded. They collect slightly bruised bananas from one of Denmark’s largest grocery chains and use them to make banana soft serve “ice cream.” It’s a fresh (pun intended) and tasty approach to addressing food waste, plus I’m living for their shop’s 🍌-yellow interior. 💛
.
.
.
.
.
.
.
.
.
.
.
____
#whenindenmark #wastenotwantnot #ihavethisthingwithyellow #veganicecream #sustainablefood #banana🍌 #dairyfree #copenhagenfood #jægersborggade #candyminimal #foodstories #foodwaste #foodculture #culturetripfood #fms_yellow #yellowmellow #copenhagenfoodie #foodblogeats #dametravelerfoodie #dessertgoals #eatyourcolors #madeindenmark #nørrebro #towhatplace"><br />
        </a>
    </div>
</div>
<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2193101400649772908_3406479883" data-date="1575658081">
<div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5vdhq2JC9s/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74538549_469241430394742_1207268464297579032_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Q_mUlPej6ycAX8BhTfM&#038;oh=92678b0de824ab36058e965d5c914efa&#038;oe=5E093CC1" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/74538549_469241430394742_1207268464297579032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Q_mUlPej6ycAX8BhTfM&amp;oh=7eb1b70eb8f68be1a344cf178e17c9ec&amp;oe=5E092126&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/74538549_469241430394742_1207268464297579032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Q_mUlPej6ycAX8BhTfM&amp;oh=8931f673c6a0248093b339d0834f8da6&amp;oe=5E082DD6&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/74538549_469241430394742_1207268464297579032_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Q_mUlPej6ycAX8BhTfM&amp;oh=92678b0de824ab36058e965d5c914efa&amp;oe=5E093CC1&quot;}"><br />
            <span class="sbi-screenreader">Instagram post 2193101400649772908_3406479883</span><br />
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.towhatplace.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Night grillin’. 👩🏾‍🏭👨‍🏭 Freshly picked oysters from Denmark’s Limfjord Sound, grilled with a Tabasco-tarragon butter from @foodandwine. Check out the bubbles in the butter. They’re like 🔥🤤🙌🏾.
.
.
.
.
.
.
.
.
.
.
.
____
#howiholiday #whenindenmark #onthegrill #oysterfest #grilledoysters #FWCooks #copenhagenfoodie #culinarytravel #foodandtravel #pacificoysters #tabascosauce #lpfood #culturetripfood #foragebyfolk #culinaryadventures #foodstories #foodandwine #oysters #visitdenmark #opdagdanmark #seafoodtime
#foodietravel #foodblogeats #scandinavia
#towhatplace"><br />
        </a>
    </div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2191037518766778924_3406479883" data-date="1575412047">
<div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5oIQPDpaos/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73414979_2493317757585158_4735111378576562343_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=qFiqHfzmjesAX9ldqlb&#038;oh=6778b5b33a23f47072c16684f597b4f3&#038;oe=5EB0A2D4" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c136.0.1167.1167a\/s150x150\/73414979_2493317757585158_4735111378576562343_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qFiqHfzmjesAX9ldqlb&amp;oh=8dec4f006f96d9f969ec10ed991d8836&amp;oe=5E9C0C33&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/73414979_2493317757585158_4735111378576562343_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qFiqHfzmjesAX9ldqlb&amp;oh=bc997266aea5716d2480c20f8b23c052&amp;oe=5EADDE29&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/73414979_2493317757585158_4735111378576562343_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qFiqHfzmjesAX9ldqlb&amp;oh=6778b5b33a23f47072c16684f597b4f3&amp;oe=5EB0A2D4&quot;}"><br />
            <span class="sbi-screenreader">Instagram post 2191037518766778924_3406479883</span><br />
            	                    <img src="https://www.towhatplace.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ah! Today is #GivingTuesday, a day created to inspire people to give, collaborate and celebrate generosity. ❤️ I’ve been slowly compiling a list of local organizations that I’ve supported over the years, and thought today would be a good time to share a few. These organizations have low overhead (meaning no fancy offices or ridiculously high salaries) and do unbelievable work in the communities that they serve. I hope as you consider whether/where to donate, that you consider one of these!
.
1️⃣ Trampoline House (@trampolinhusetdk) is near and dear to my heart because I both donate to the organization and volunteer there every week. Trampoline House is a community center that works to integrate asylum seekers, refugees and immigrants into Danish society. (Denmark has some of the most aggressive anti-immigrant policies in Europe; and conditions have continued to get worse.) The center offers vocational training, language classes, legal counseling and lots more. It also depends heavily on donations so a little goes a long way!
.
2️⃣ Sea Sense (@seasense_ngo) is a grassroots organization in Dar es Salaam, Tanzania that works closely with coastal communities to conserve and protect endangered marine wildlife. Donations to their sea turtle conservation program pay for patrol teams (think turtle site protectors) and community development projects like school renovations and improvements to village dispensaries (small clinics).
.
3️⃣ The Sheldrick Wildlife Trust (@sheldricktrust) is much bigger than the other two organizations but still does incredible work. It was started in 1977 by Dr. Daphne Sheldrick in memory of her husband, a founding warden of Tsavo National Park in Kenya. The Trust has a number of activities including the Orphans’ Project which rescues, rehabilitates and reintegrates elephants and rhinos into Tsvao National Park.
.
📸 | From my visit to the SWT in 2011.
.
— 
#givingtuesday2019 #donate #donatenow #donatetoday #giveback #nonprofits #nonprofitorganization #femaletravelbloggers #wildlifeonearth #travelafrica #blacktravelfeed #towhatplace"><br />
        </a>
    </div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2190723403204718856_3406479883" data-date="1575374602">
<div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B5nA1QJJvEI/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/79393026_160102258537581_87603788919064063_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=TbZs4F_uZL8AX_y6a5c&#038;oh=8ebfe5bbfefb2dc4ca5d9343556f5634&#038;oe=5E950129" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.129.1440.1440a\/s150x150\/79393026_160102258537581_87603788919064063_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TbZs4F_uZL8AX_y6a5c&amp;oh=4715ba126b0d706073a737fc04a9dae3&amp;oe=5EB437E4&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/79393026_160102258537581_87603788919064063_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TbZs4F_uZL8AX_y6a5c&amp;oh=aa66089b809ef17ee46463735114956b&amp;oe=5E983E9C&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/79393026_160102258537581_87603788919064063_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TbZs4F_uZL8AX_y6a5c&amp;oh=8ebfe5bbfefb2dc4ca5d9343556f5634&amp;oe=5E950129&quot;}"><br />
            <span class="sbi-screenreader">Instagram post 2190723403204718856_3406479883</span><br />
            	                    <img src="https://www.towhatplace.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="How bad does the fermented herring surströmming actually smell? [Spoiler alert: Not great. Not great at all. 🙅🏽‍♀️] @freyaugust and I set out to tackle the notorious Swedish delicacy that’s considered to be one of the smelliest foods in the world. The results were... Interesting. 🤭 Stay tuned for the full sensory breakdown, and not to be missed video on @scandinaviastandard.
.
And a very special thank you to @ernstalbinblomma for the moral support, beautifully plated surströmming lunch and life-saving glass of aquavit!
.
.
.
.
.
.
.
.
.
____
#foodadventures #surströmming #surströmmingchallenge #herring #fermentedfoods #swedishfood #eattheworld #foodculture #scandinaviastandard #copenhagenfoodies #sild #scandinavianfood #nordicfood #lpfood #foodstories #culturetripfood #cannedfood #fermented #foodstories #onthetable #foodblogeats #willtravelforfood #towhatplace"><br />
        </a>
    </div>
</div></div>
<div id="sbi_load">
<p>	        <a class="sbi_load_btn" href="javascript:void(0);" ><br />
            <span class="sbi_btn_text">Load More&#8230;</span><br />
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span><br />
        </a></p>
<p>	    <span class="sbi_follow_btn"><br />
        <a href="https://www.instagram.com/towhatplace" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a><br />
    </span></p>
</div>
<p>	    <span class="sbi_resized_image_data" data-feed-id="sbi_3406479883#6" data-resized="{&quot;2190723403204718856_3406479883&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2191037518766778924_3406479883&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2193101400649772908_3406479883&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2195314464128271155_3406479883&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2196507460828107238_3406479883&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2200408406373036955_3406479883&quot;:{&quot;id&quot;:&quot;error&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}"><br />
	</span>
	</div>
</div>
		</div>					</div>
									<div class="qodef-column-content qodef-column-content4">
						<div id="text-7" class="widget qodef-footer-column-4 widget_text"><div class="qodef-widget-title-holder"><h6 class="qodef-widget-title">Subscribe</h6></div>			<div class="textwidget"><p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1345" method="post" data-id="1345" data-name="SUBSCRIBE" >
<div class="mc4wp-form-fields">
<div style="font-size:.9em;margin-bottom:1em">We want you to explore the world, not your inbox. Our newsletter is monthly. Sign up here.</div>
<div class="wpcf7">
<div class="wpcf7-form">
<p><label> Your Email<br />
            <span class="wpcf7-form-control-wrap your-email"><input type="email" name="EMAIL" value="" size="40" class="wpcf7-form-control wpcf7-text" placeholder="Your email" required></span> </label></p>
<p><input id="subscribe-send-button" type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"></p>
</p></div>
</div>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1577464375" /><input type="hidden" name="_mc4wp_form_id" value="1345" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / Mailchimp for WordPress Plugin --></p>
</div>
		</div>					</div>
							</div>
		</div>
	</div>
</div><div class="qodef-footer-bottom-holder">
	<div class="qodef-footer-bottom-inner qodef-grid">
		<div class="qodef-columns-wrapper qodef-columns-normal-space">
			<div class="qodef-columns-inner">
									<div class="qodef-column-content qodef-column-content1">
											</div>
									<div class="qodef-column-content qodef-column-content2">
						<div id="text-5" class="widget qodef-footer-bottom-column-2 widget_text">			<div class="textwidget"><p>Copyright (c) 2019. to what place.</p>
</div>
		</div>					</div>
									<div class="qodef-column-content qodef-column-content3">
											</div>
									<div class="qodef-column-content qodef-column-content4">
											</div>
							</div>
		</div>
	</div>
</div>			</footer>
			</div> <!-- close div.qodef-wrapper-inner  -->
</div> <!-- close div.qodef-wrapper -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.towhatplace.com/wp-admin/admin-ajax.php";
</script>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.towhatplace.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.appear.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/modernizr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.plugin.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.countdown.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/parallax.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/easypiechart.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/Chart.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/counter.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/absoluteCounter.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/fluidvids.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/jquery.multiscroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/isotope.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/packery-mode.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodefGlobalVars = {"vars":{"qodefAddForAdminBar":0,"qodefElementAppearAmount":-100,"qodefTopBarHeight":0,"qodefStickyHeaderHeight":60,"qodefStickyHeaderTransparencyHeight":60,"qodefStickyScrollAmount":0,"qodefLogoAreaHeight":0,"qodefMenuAreaHeight":85,"qodefMobileHeaderHeight":100}};
var qodefPerPageVars = {"vars":{"qodefStickyScrollAmount":0,"qodefHeaderTransparencyHeight":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
(function($) {

$(document).ready(function( $ ) {
	$('a, img').removeAttr('title');
	$('body.single-post .qodef-post-text-main a').attr('target', "_blank");
    
    //insert badge SAVEUR 2018
    $(".qodef-slider").append(`<div class='saveur-container'>
<a class='saveur-badge' href='https://www.saveur.com/winners-2019-saveur-blog-awards/' target='_blank' title='Winner 2019'><span><img src='https://www.towhatplace.com/wp-content/uploads/2019/11/Best-Culinary-Travel-Blog_RC-e1574705438124.png'/></span></a>
<a class='saveur-badge' href='https://www.saveur.com/winners-2019-saveur-blog-awards/' target='_blank' title='Winner 2019'><span><img src='https://www.towhatplace.com/wp-content/uploads/2019/11/Best-Culinary-Travel-Blog_EC-e1574705485919.png'/></span></a>
</div>`);
});
	
})( jQuery );
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodefLike = {"ajaxurl":"https:\/\/www.towhatplace.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/themes/coney/assets/js/modules/plugins/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.towhatplace.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.towhatplace.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.towhatplace.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7'></script>
<![endif]-->
</body>
</html>